Índice general Foros Digital, Electricidad e Informática Recopilando Sonidos Renfe para ESU Lokprogrammer

Recopilando Sonidos Renfe para ESU Lokprogrammer

Moderador: 241-2001



Desconectado
Mensajes: 384
Registrado: 01 Nov 2008 07:02
Hola a todos.
Me he comprado un pinguino de Ibertren sin sonido y quisiera ponerle sonido al mismo. Alguien dispone del sonido de esta pieza. He entrado en la web de Ibertren y no he visto en su pagina el sonido.
¿ Por favor me podeis ayudar?
gracias.


Desconectado
Mensajes: 725
Ubicación: Valencia
Registrado: 31 Ago 2008 21:28
tierradefuego escribió:
Hola a todos.
Me he comprado un pinguino de Ibertren sin sonido y quisiera ponerle sonido al mismo. Alguien dispone del sonido de esta pieza. He entrado en la web de Ibertren y no he visto en su pagina el sonido.
¿ Por favor me podeis ayudar?
gracias.


Hola:

El pinguino puedes pedirlo con sonido, te lo sirven en tu tienda seguro.
No creo que tarden mucho en poner el proyecto en la página de ESU.

Un saludo


Desconectado
Mensajes: 384
Registrado: 01 Nov 2008 07:02
Hola ya he comprado el pinguino sin sonido, tambien tengo el decoder ya solo me falta poder conseguir el sonido y de esa forma cargarlo.
Ayer estuve mirando en Esu y en la pagina de Ibertren y todabia no lo han colgado, soy joven y a esperar.
saludos.
FELICES FIESTAS


Desconectado
Mensajes: 725
Ubicación: Valencia
Registrado: 31 Ago 2008 21:28
Proyecto del CIVIA (con alguna licencia).
Todo es mejorable; está basado en el ice alemán, pues es el que mas se parece a estos trenes. Luego unas locuciones de mi estación hechas artesanalmente, y una locución particular para mi hijo :D
Si me vais diciendo sonidos a mejorar, lo iré cambiando. Se me olvida... es para 8 MB.
Adjuntos
CIVIA.esu
(1.35 MiB) 415 veces


Desconectado
Mensajes: 6284
Ubicación: ESPAÑA
Registrado: 14 Oct 2008 15:44
Creo recordar que el sonido del Civia ya lo tenía elaborado renfes130.

Feliz Año Nuevo


Desconectado
Mensajes: 725
Ubicación: Valencia
Registrado: 31 Ago 2008 21:28
GM333 escribió:
Creo recordar que el sonido del Civia ya lo tenía elaborado renfes130.

Feliz Año Nuevo


Ya lo busqué, pero no lo he encontrado. Creo que está pendiente de 3 sonidos (aceleración, frenado y puertas), y de momento no hay nada colgado... y yo necesitaba un proyecto provisional para el CIVIA de Reyes de mi hijo :)
Las locuciones no son reales, pero son las que se escuchan en la estación de Valencia... salvo la que hace alusión a mi hijo :oops:

Feliz Año a todos y que por vuestras maquetas y vitrinas no ruede la crisis. ;)


Desconectado
Mensajes: 11420
Ubicación: Madrid
Registrado: 11 Jul 2008 00:10
tierradefuego escribió:
Hola a todos.
Me he comprado un pinguino de Ibertren sin sonido y quisiera ponerle sonido al mismo. Alguien dispone del sonido de esta pieza. He entrado en la web de Ibertren y no he visto en su pagina el sonido.
¿ Por favor me podeis ayudar?
gracias.



Trenelectrico lo tiene

s2
s2 desde Madrid
Tratos positivos:
Mikado68,trendaniela,jefer,Carrington,renf,M333,pelisee5,INTERLAKEN,rodrevil,GEU18,Diurno,ANTONIO,hardtonic,alco321080,migkel


Desconectado
Mensajes: 684
Ubicación: Madrid
Registrado: 14 May 2010 16:40
GM333 escribió:
Creo recordar que el sonido del Civia ya lo tenía elaborado renfes130.

Feliz Año Nuevo


Estoy en ello, pero como se comenta no encuentro buenos sonidos de aceleración y deceleración, así como un cierre de puertas grabado de cerca, porque en Guipuzcoa no hay Civias :(

Si algún maquinista que nos le los pudiese grabar... :roll: nos hacía un favor a muchos :) (Eso sí, al aire libre, estaciones subterráneas no :? )

De todas formas, en cuanto consiga algo ya os comentaré. Si alguien puede conseguir algún sonido que me lo diga, sin duda ;)
¡Saludos!

Vídeos de trenes en http://www.youtube.com/renfes130


Desconectado
Mensajes: 2192
Ubicación: Irun
Registrado: 01 Jul 2009 19:47
renfes130 escribió:
GM333 escribió:
Creo recordar que el sonido del Civia ya lo tenía elaborado renfes130.

Feliz Año Nuevo


Estoy en ello, pero como se comenta no encuentro buenos sonidos de aceleración y deceleración, así como un cierre de puertas grabado de cerca, porque en Guipuzcoa no hay Civias :(

Si algún maquinista que nos le los pudiese grabar... :roll: nos hacía un favor a muchos :) (Eso sí, al aire libre, estaciones subterráneas no :? )

De todas formas, en cuanto consiga algo ya os comentaré. Si alguien puede conseguir algún sonido que me lo diga, sin duda ;)



Cachis yo el finde que voy a Salamanca y no hay civias :lol: :lol: no querras los sonidos para la 334?
Miembro del asociacion "BAF7301" amigos del ferrocarril.
http://bidasotarra7301.blogspot.com

http://www.youtube.com/user/luisma2494

Votos positivos:jmca,xiuxicom,FOBAHN,jorgemariap,molinilla6699,jcastillo...


Desconectado
Mensajes: 684
Ubicación: Madrid
Registrado: 14 May 2010 16:40
Tú grabalos, que nunca se sabe... :lol: :lol: :lol:
¡Saludos!

Vídeos de trenes en http://www.youtube.com/renfes130


Desconectado
Mensajes: 684
Ubicación: Madrid
Registrado: 14 May 2010 16:40
Dejo esto por si a alguien le resulta útil. No es el original de electrotrén pero las locos de vapor suenan más o menos parecidas. El sonido es el da la Mikado (imagino que la americana) que tiene ESU en su web con la bocina de la Mikado española, y eliminada la campana. Si a alguien le sirve me doy por satisfecho.
Adjuntos
Mikado_loksound3.5_8mb.esu
(991.55 KiB) 442 veces
¡Saludos!

Vídeos de trenes en http://www.youtube.com/renfes130


Desconectado
Mensajes: 684
Ubicación: Madrid
Registrado: 14 May 2010 16:40
Y ya de paso esto:

renfe316_loksound3.5_8mb.esu
(1.31 MiB) 503 veces


Que los disfrutéis ;)
¡Saludos!

Vídeos de trenes en http://www.youtube.com/renfes130


Desconectado
Mensajes: 384
Registrado: 01 Nov 2008 07:02
Muchas gracias por el trabajo.
Ayer llame a Ibertren para el tema del sonido de los UT 300 y me han comentado que en este año colgaran el fichero para que se descargue, pues por ahora ellos tienen decoders de sonido para vender de la UT 300.
paciencia que es la madre de la ciencia.
saludos y que os traigan muchas cosas los Reyes Magos.


Desconectado
Mensajes: 2735
Ubicación: Boadilla del Monte (Madrid)
Registrado: 15 Jul 2008 12:32
Una pregunta, ¿qué diferencias hay entre el Lok de ESU y el del siguiente enlace?

http://zaratren.com/zaratren/407-progra ... itrax.html
http://www.flickr.com/photos/jaro470/
Socio nº 18 de A.L.B.A.F --> Visita la Web o para estar al dia de las novedades, Visita el Facebook


Desconectado
Mensajes: 2192
Ubicación: Irun
Registrado: 01 Jul 2009 19:47
Jaro escribió:
Una pregunta, ¿qué diferencias hay entre el Lok de ESU y el del siguiente enlace?

http://zaratren.com/zaratren/407-progra ... itrax.html


Que cada uno es para su decoder el LOK para los ESU y el de el enlace para los DIGITRAX no yo no mezclaria :?
Miembro del asociacion "BAF7301" amigos del ferrocarril.
http://bidasotarra7301.blogspot.com

http://www.youtube.com/user/luisma2494

Votos positivos:jmca,xiuxicom,FOBAHN,jorgemariap,molinilla6699,jcastillo...


Desconectado
Mensajes: 46
Registrado: 28 Feb 2010 12:24
Hola: Disculpad si me meto en este hilo, pero tengo un problema con un decoder con sonido y pienso que vosotros que dominais este asunto podríais ayudarme.
He instalado un decoder esu LokSound en un automotor 592 de Renfe operadora. El problema es que no funcionan ningún tipo de luces. Me indican las instrucciones que se accionan con F0, pero al hacerlo salta el sonido del silbato que es la F10 y al pulsar la flecha con el cero que se supone que es la F10, no ocurre nada. Dispongo de un multimaus de Roco.
Gracias por vuestra atención. Miguel.


Desconectado
Mensajes: 2192
Ubicación: Irun
Registrado: 01 Jul 2009 19:47
traedmadera escribió:
Hola: Disculpad si me meto en este hilo, pero tengo un problema con un decoder con sonido y pienso que vosotros que dominais este asunto podríais ayudarme.
He instalado un decoder esu LokSound en un automotor 592 de Renfe operadora. El problema es que no funcionan ningún tipo de luces. Me indican las instrucciones que se accionan con F0, pero al hacerlo salta el sonido del silbato que es la F10 y al pulsar la flecha con el cero que se supone que es la F10, no ocurre nada. Dispongo de un multimaus de Roco.
Gracias por vuestra atención. Miguel.



No hombre no, la F0 es la tecla que tiene dibujada la luz, la tecla 0 es la F10 y flecha + 0 es la F20

Saludos ;)
Miembro del asociacion "BAF7301" amigos del ferrocarril.
http://bidasotarra7301.blogspot.com

http://www.youtube.com/user/luisma2494

Votos positivos:jmca,xiuxicom,FOBAHN,jorgemariap,molinilla6699,jcastillo...


Desconectado
Mensajes: 46
Registrado: 28 Feb 2010 12:24
hola luisma:
Ya sabía que las luces se accionan con la tecla que tiene dibujada la luz, pero es que con esta tecla tampoco funcionan las luces.
Pero muchas gracias, porque no sabía que 0 es la F10, la flecha con el cero la F20 y la tecla con símbolo de luz la F0. Siempre aprendiendo.


Desconectado
Mensajes: 2192
Ubicación: Irun
Registrado: 01 Jul 2009 19:47
traedmadera escribió:
hola luisma:
Ya sabía que las luces se accionan con la tecla que tiene dibujada la luz, pero es que con esta tecla tampoco funcionan las luces.
Pero muchas gracias, porque no sabía que 0 es la F10, la flecha con el cero la F20 y la tecla con símbolo de luz la F0. Siempre aprendiendo.


Pues suelta los dos extremos del 592 limpia bien enganches-portacorrientes y vuelve a juntarlos y prueba, sino funcionan, seguramente sera o que no te han configurado la salida de luces en el decoder o que se a soltado algun cable de los enganches-portacorrientes.

Saludos
Miembro del asociacion "BAF7301" amigos del ferrocarril.
http://bidasotarra7301.blogspot.com

http://www.youtube.com/user/luisma2494

Votos positivos:jmca,xiuxicom,FOBAHN,jorgemariap,molinilla6699,jcastillo...


Desconectado
Mensajes: 684
Ubicación: Madrid
Registrado: 14 May 2010 16:40
A mi me paso con el AVE de Piko que con el decoder al revés no funcionaban las luces. Prueba a soltar el decoder y enchufarlo al revés ;)
¡Saludos!

Vídeos de trenes en http://www.youtube.com/renfes130

AnteriorSiguiente

Volver a Digital, Electricidad e Informática

Síguenos en Facebook Síguenos en Youtube Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal