Índice general Foros Digital, Electricidad e Informática Duda Roco 281 loksound

Duda Roco 281 loksound

Moderador: 241-2001


Nota 09 Oct 2019 15:20

Desconectado
Mensajes: 9
Registrado: 07 Oct 2019 20:57
Hola compañeros,

a ver si me podéis ayudar. La semana pasada compré una Roco 281 digital con sonido (CC) de segunda mano (segun el vendedor, la maquina no se ha usado nunca). Muy bien de precio la verdad. Al ponerla en la via, sin rodar, empezó a sacar humo... la desmonté y vi que el decoder se habia quemado... no entiendo que se haya quemado y esa es mi primera duda. Por qué se ha quemado? Tengo una central digital plus de Lenz que funciona perfectamente con mis otras máquinas. No habia enviado ninguna señal desde la central. Así que no acabo de entenderlo. Alguna idea? He hecho algo mal?

La segunda duda, es si puedo conseguir un loksound para la 281 de Roco. Alguien sabe qué decoder necesito? O como lo puedo conseguir?

Saludos y muchas gracias!

Nota 09 Oct 2019 15:31

Desconectado
Mensajes: 3725
Registrado: 19 Ago 2009 20:39
Recomendaciones para otras veces.

Ante una locomotora que no venga digitalizada de fábrica o sea de segunda mano, la primera puesta en la vía mejor que se haga en la vía de programación y con la central en modo programación. Si hay algún fallo en el decóder, o un cortocircuito, la central Lenz lo indicará.
l'Alfred, el Fantito.

Nota 09 Oct 2019 20:15

Desconectado
Mensajes: 9
Registrado: 07 Oct 2019 20:57
La maquina es digital de fabrica y precisamente hice eso, primero la puse en la via de programación. Al intentar leer la dirección, me dio un error. Pensé que había hecho algo mal y la puse en la via normal y es cuando empezó a salir humo...


Volver a Digital, Electricidad e Informática

Síguenos en Facebook Síguenos en Youtube Síguenos en Instagram Feed - Nuevos Temas
©2017   -   Información Legal